昊然股票学习网:http://www.idesignlk.com 股票入门基础知识_股票技术指标大全_股票配资
股票配资股票配资
当前位置:股票入门基础知识 > 技术指标 > 正文

倚天现货短线指标之变异KDJ2附图_倚天财经公式_昊然股票学习网

股票入门基础知识 2020-03-28 13:46:08 00 技术指标

        本文由股票入门基础知识爱好者于2020年03月28日 13时46分08秒编辑 关键字:「变异」 本文:“倚天现货短线指标之变异KDJ2附图_倚天财经公式_昊然股票学习网“,给大家主要讲解的是:以下是倚天现货短线指标之变异KDJ2附图(无源码的请下载附件导入) 源码 VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100; VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57; VAR4:=EMA(VAR3,5); VAR5:=3*VAR3-2*VAR4; AA:=CRO"希望大家可以从中学习总结自己的一套方法和理解,更多关于股票入门基础知识请关注昊然股票学习网

  以下是倚天现货短线指标之变异KDJ2附图(无源码的请下载附件导入)

  源码

  VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;

  VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;

  VAR4:=EMA(VAR3,5);

  VAR5:=3*VAR3-2*VAR4;

  AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;

  VAR6:=(2*CLOSE+HIGH+LOW)/4;

  VAR7:=LLV(LOW,13);

  VAR8:=HHV(HIGH,13);

  VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,9);

  VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);

  多:VAR9,COLORRED,POINTDOT;

  空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,9),COLOR33FF33,LINETHICK2;

  STICKLINE(VAR9 > VARA,VAR9,VARA,4,0),COLORRED;

  STICKLINE(VAR9 <= VARA,VAR9,VARA,4,0),COLORFFCC66;
倚天现货短线指标之变异KDJ2附图

以上就是本文给您介绍的“倚天现货短线指标之变异KDJ2附图_倚天财经公式_昊然股票学习网”,希望能帮助到大家,更多股票入门基础知识,敬请关注昊然股票学习网:http://www.idesignlk.com

    更多相关推荐

版权保护: 本文由 股票入门基础知识 原创,转载请保留链接: http://www.idesignlk.com/jszb/20835.html

相关文章
股票学习网负责人昊然
男,专业从事金融服务行业10年,股票领域顶级玩家。欢迎热爱股票的朋友一起来交流!!
  • 3200文章总数
  • 1795300访问次数
  • 建站天数
  • 股票入门-五大推荐平台

    名称 网址
    767股票学习网 访问
    赢家学院股票学习网 访问
    南方财富网 访问
    昊然股票学习网 访问
    小麦财经 访问