昊然股票学习网:http://www.idesignlk.com 股票入门基础知识_股票技术指标大全_股票配资
股票配资股票配资
当前位置:股票入门基础知识 > 技术指标 > 正文

飞狐三顾茅庐选股指标公式_飞狐公式_昊然股票学习网

股票入门基础知识 2020-03-28 13:48:03 00 技术指标

        本文由股票入门基础知识爱好者于2020年03月28日 13时48分03秒编辑 关键字:「建仓」 本文:“飞狐三顾茅庐选股指标公式_飞狐公式_昊然股票学习网“,给大家主要讲解的是:CB80:=ema(((COST(99.3)+COST(70.7))/2+COST(85))/2,13); CB66:=ema(((COST(99)+COST(33))/2+COST(66))/2,13); CB:=EMA((((COST(80.9)+COST(19.1))/2+(COST(61.8)+COST(38.2))/2)/2+COST(50))/2,13); CB6:=EMA(((COST(6)+COST(16))/2+COST(11))/2,13); updown"希望大家可以从中学习总结自己的一套方法和理解,更多关于股票入门基础知识请关注昊然股票学习网

  

  CB80:=ema(((COST(99.3)+COST(70.7))/2+COST(85))/2,13);

  CB66:=ema(((COST(99)+COST(33))/2+COST(66))/2,13);

  CB:=EMA((((COST(80.9)+COST(19.1))/2+(COST(61.8)+COST(38.2))/2)/2+COST(50))/2,13);

  CB6:=EMA(((COST(6)+COST(16))/2+COST(11))/2,13);

  updown:=if((c-CB6)<0,1,0);

  maCB80:=ma(CB80,13);

  maCB66:=ma(CB66,13);

  maCB:=ma(CB,13);

  maCB6:=ma(CB6,13);

  ma向上:=if((maCB80>ref(maCB80,5) or maCB66>ref(maCB66,5) or maCB>ref(maCB,5)) or maCB6>ref(maCB6,5),1,0);

  主力建仓:=if(c>CB6 and sum(updown,220)>20 and (c/hhv(c,700)<0.5 or c/llv(c,700)<1.7) and ma向上,sum(updown,220),0),colorgray,linethick0;

  卧龙式盘建仓:=if(主力建仓>0 and sum(主力建仓,400)>88,sum(updown,400),0);

  刘备捞月式建仓:=if(主力建仓 and c/hhv(c,700)<0.35,sum(updown,400),0);

  三顾茅庐:=if(主力建仓>0 and 卧龙式盘建仓>0 and 刘备捞月式建仓>0,sum(updown,400),0);

  x01普通建仓120:if(hhv(卧龙式盘建仓,120)>0,hhv(卧龙式盘建仓,120),0);

  x01卧龙建仓120:if(hhv(刘备捞月式建仓,120)>0,hhv(刘备捞月式建仓,120),0);

  x01三顾茅庐底部120:if(hhv(三顾茅庐,120)>0,hhv(三顾茅庐,120),0);
飞狐公式:飞狐三顾茅庐选股指标公式

以上就是本文给您介绍的“飞狐三顾茅庐选股指标公式_飞狐公式_昊然股票学习网”,希望能帮助到大家,更多股票入门基础知识,敬请关注昊然股票学习网:http://www.idesignlk.com

    更多相关推荐

版权保护: 本文由 股票入门基础知识 原创,转载请保留链接: http://www.idesignlk.com/jszb/20968.html

相关文章
股票学习网负责人昊然
男,专业从事金融服务行业10年,股票领域顶级玩家。欢迎热爱股票的朋友一起来交流!!
  • 3200文章总数
  • 1807004访问次数
  • 建站天数
  • 股票入门-五大推荐平台

    名称 网址
    767股票学习网 访问
    赢家学院股票学习网 访问
    南方财富网 访问
    昊然股票学习网 访问
    小麦财经 访问