昊然股票学习网:http://www.idesignlk.com 股票入门基础知识_股票技术指标大全_股票配资
股票配资股票配资
当前位置:股票入门基础知识 > 技术指标 > 正文

同花顺地量换手指标公式_同花顺公式_昊然股票学习网

股票入门基础知识 2020-03-28 13:48:11 00 技术指标

        本文由股票入门基础知识爱好者于2020年03月28日 13时48分11秒编辑 关键字:「换手」 本文:“同花顺地量换手指标公式_同花顺公式_昊然股票学习网“,给大家主要讲解的是:穿越筹码:ABS(WINNER(CLOSE)-WINNER(OPEN))*100,STICK,COLORDDDDFF; 换手率::VOL/CAPITAL*100,STICK,COLORFF0099; 地量换手:1/换手率:*100,STICK,colorred,LINETHICK3; A1:=LLV(HIGH,240); MYP:=100*(CLOSE-A1)/A1; A2:=REF(HHV(CLOSE,240)"希望大家可以从中学习总结自己的一套方法和理解,更多关于股票入门基础知识请关注昊然股票学习网

  

  穿越筹码:ABS(WINNER(CLOSE)-WINNER(OPEN))*100,STICK,COLORDDDDFF;

  换手率::VOL/CAPITAL*100,STICK,COLORFF0099;

  地量换手:1/换手率:*100,STICK,colorred,LINETHICK3;

  A1:=LLV(HIGH,240);

  MYP:=100*(CLOSE-A1)/A1;

  A2:=REF(HHV(CLOSE,240),1);

  B2:=REF(LLV(CLOSE,240),1);

  RPY:=100*(CLOSE -B2)/(A2-B2);

  A3:=1.1*CLOSE;

  B3:=0.9*CLOSE;

  ASR:=100*(WINNER(A3)-WINNER(B3));

  A4:=WINNER(CLOSE);

  A5:=DMA(A4,VOL/CAPITAL);

  B4:=DMA(VOL,VOL/CAPITAL)/CAPITAL;

  A6:=100*VOL/CAPITAL;

  B6:=100*(WINNER(CLOSE)-REF(WINNER(CLOSE),1));

  A7:=ABS(B6/A6);

  CYA:A4/B4*50,COLOR00FF00;

  CYB:EMA(A4/B4*50,34),COLORFF00FF;

  CYC::A5/B4*50,COLORFFFF99;

  CYD:WINNER(CLOSE)/(VOL/CAPITAL),coloryellow,STICK,LINETHICK4;

  STICKLINE(A7>30 AND (VOL/CAPITAL*100)<=3,地量换手,0,3,0),colorwhite;

  STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越筹码>=24 AND

  (VOL/CAPITAL*100)<=3 AND C>=O,地量换手,0,10,0),COLORFF00FF;

  STICKLINE(RPY<75 AND MYP<30 AND ASR>60 AND 穿越筹码>=24 AND

  (VOL/CAPITAL*100)<=3 AND C< O,地量换手,0,10,0),COLORFFFF33;

  筹码穿透率:=B6/A6;

  STICKLINE(筹码穿透率>10 AND CLOSE/REF(CLOSE,1)>=1.05 AND

  换手率:<=3,地量换手,0,10,0),colorblue;
同花顺公式:同花顺地量换手指标公式

以上就是本文给您介绍的“同花顺地量换手指标公式_同花顺公式_昊然股票学习网”,希望能帮助到大家,更多股票入门基础知识,敬请关注昊然股票学习网:http://www.idesignlk.com

    更多相关推荐

版权保护: 本文由 股票入门基础知识 原创,转载请保留链接: http://www.idesignlk.com/jszb/20973.html

相关文章
股票学习网负责人昊然
男,专业从事金融服务行业10年,股票领域顶级玩家。欢迎热爱股票的朋友一起来交流!!
  • 3200文章总数
  • 1807444访问次数
  • 建站天数
  • 股票入门-五大推荐平台

    名称 网址
    767股票学习网 访问
    赢家学院股票学习网 访问
    南方财富网 访问
    昊然股票学习网 访问
    小麦财经 访问