昊然股票学习网:http://www.idesignlk.com 股票入门基础知识_股票技术指标大全_股票配资
股票配资股票配资
当前位置:股票入门基础知识 > 技术指标 > 正文

大智慧突破时机分时指标公式_大智慧公式_昊然股票学习网

股票入门基础知识 2020-03-28 13:48:08 00 技术指标

        本文由股票入门基础知识爱好者于2020年03月28日 13时48分08秒编辑 关键字:「洋红色」 本文:“大智慧突破时机分时指标公式_大智慧公式_昊然股票学习网“,给大家主要讲解的是:GHYJKU:=BETWEEN((CLOSE)/(SUM(AMOUNT,BARSCOUNT((CLOSE)))/SUM(VOL*100,BARSCOUNT((CLOSE)))),1.05,0.95); VBNH:=IF(GHYJKU=0,MA((CLOSE),BARSCOUNT((CLOSE))),(SUM(AMOUNT,BARSCOUNT((CLOSE)))/SUM(VOL*100,BARSCOUNT((CLOSE))))); 底线:1.003,COLOR88888"希望大家可以从中学习总结自己的一套方法和理解,更多关于股票入门基础知识请关注昊然股票学习网

  

  GHYJKU:=BETWEEN((CLOSE)/(SUM(AMOUNT,BARSCOUNT((CLOSE)))/SUM(VOL*100,BARSCOUNT((CLOSE)))),1.05,0.95);

  VBNH:=IF(GHYJKU=0,MA((CLOSE),BARSCOUNT((CLOSE))),(SUM(AMOUNT,BARSCOUNT((CLOSE)))/SUM(VOL*100,BARSCOUNT((CLOSE)))));

  底线:1.003,COLOR888888,LINETHICK2;

  高线:1.03,COLOR888888,LINETHICK2;

  黄色起动线:EMA((CLOSE/VBNH),20)*1.01,COLORYELLOW,POINTDOT,linethick3;

  PARTLINE(黄色起动线,黄色起动线<REF(黄色起动线,1),rgb(0,104,255)),POINTDOT,linethick3;

  洋红色主力线:EMA((CLOSE/VBNH),60)*1.01,COLORMAGENTA,LINETHICK1;

  绿色小股民线:EMA((CLOSE/VBNH),120)*1.01,COLORGREEN,LINETHICK1;

  PARTLINE(绿色小股民线,洋红色主力线>绿色小股民线,rgb(250,33,200));

  PARTLINE(洋红色主力线,洋红色主力线<绿色小股民线,rgb(0,233,50));

  FILLRGN(洋红色主力线,绿色小股民线, 洋红色主力线>绿色小股民线,RGB(160,30,130), 洋红色主力线<绿色小股民线,RGB(0,180,0)),LAYER5;

  FILLRGN(底线,高线,绿色小股民线>底线*1.01,RGB(123,40,0), 绿色小股民线<底线*1.01,RGB(0,40,80)),LAYER7;

  DRAWICON(CROSS(EMA((CLOSE/VBNH),60),EMA((CLOSE/VBNH),120)),1.01,7);

  DRAWICON(CROSS(EMA((CLOSE/VBNH),120),EMA((CLOSE/VBNH),60)),1.027,8);

  DRAWICON(CROSS(EMA((CLOSE/VBNH),20),1.02),1.02+0.005,18);

  STICKLINE(CROSS(EMA((CLOSE/VBNH),20),1.02),1.02,1.025,5,0), COLORMAGENTA;

  {STICKLINE(EMA(C,10)>EMA(C,60) ,1.03,1.034,2.0,0),COLORRED;}

  STICKLINE(EMA(C,10)<EMA(C,60) ,1.03,1.025,2.0,0),COLORGREEN;

  FILLRGN(底线,底线*1.01,EMA(C,10)>EMA(C,60) AND 绿色小股民线<底线*1.01,RGB(99,90,0)),LAYER6;

  DRAWTEXT(CROSS(EMA((CLOSE/VBNH),20),1.02),1.02,'拉升'),COLORWHITE;

  DRAWTEXT(CROSS(EMA((CLOSE/VBNH),20),1.04),1.04,'可能涨停'),COLORWHITE;

  {STICKLINE(EMA((CLOSE/VBNH),120)>1.003 ,1.03,1.039,2.0,0),COLORMAGENTA;}

  关注:IF(CROSS(EMA((CLOSE/VBNH),60),1.0029),1,0),LINETHICK0;

  买:IF(CROSS(EMA((CLOSE/VBNH),120),1.0029),1,0),LINETHICK0;

  DRAWTEXT(关注,1.01,'关注量能'),COLOR0088ff;

  DRAWTEXT(买,1.028,'买进'),COLORWHITE;

  VERTLINE(买,3),COLORcccccc,LINETHICK2;

  DRAWICON(CROSS(EMA((CLOSE/VBNH),120),1.0029),1.0326,9);

  DRAWTEXT(CROSS(EMA((CLOSE/VBNH),120),1.0029),1.036,'观察分时量'),COLORWHITE;

  DRAWTEXT(CROSS(EMA((CLOSE/VBNH),120),1.004),1.011,'强势'),COLORWHITE;

  DRAWICON(CROSS(EMA((CLOSE/VBNH),120),1.004),1.003,9);

  底线*1.01,COLOR885555,DOTLINE;
大智慧公式:大智慧突破时机分时指标公式

以上就是本文给您介绍的“大智慧突破时机分时指标公式_大智慧公式_昊然股票学习网”,希望能帮助到大家,更多股票入门基础知识,敬请关注昊然股票学习网:http://www.idesignlk.com

    更多相关推荐

版权保护: 本文由 股票入门基础知识 原创,转载请保留链接: http://www.idesignlk.com/jszb/20974.html

相关文章
股票学习网负责人昊然
男,专业从事金融服务行业10年,股票领域顶级玩家。欢迎热爱股票的朋友一起来交流!!
  • 3200文章总数
  • 1807532访问次数
  • 建站天数
  • 股票入门-五大推荐平台

    名称 网址
    767股票学习网 访问
    赢家学院股票学习网 访问
    南方财富网 访问
    昊然股票学习网 访问
    小麦财经 访问