昊然股票学习网:http://www.idesignlk.com 股票入门基础知识_股票技术指标大全_股票配资
股票配资股票配资
当前位置:股票入门基础知识 > 技术指标 > 正文

能级副图下载(图文)--股票入门基础知识,股票基本知识_767股票学习网

股票入门基础知识 2020-05-20 15:31:09 00 技术指标

原文标题:能级副图下载(图文)--股票入门基础知识,股票基本知识_767股票学习网

原文出处:http://www.zzyycc.com/gprj/txd/2019-06-30/78728.html

原文大意:本文由股票入门基础知识爱好者于2020年05月20日 15时31分09秒编辑 本文:“能级副图下载(图文)--股票入门基础知识,股票基本知识_767股票学习网“,给大家主要讲解的是:能级副图下载(图文) "希望大家可以从中学习总结自己的一套方法和理解,更多关于股票入门基础知识请关注昊然股票学习网

    • 公式类型:通达信公式

    • 推荐星级:

    • 公式安全:已通过5款杀毒软件查杀。请放心下载!

    • 更新时间:2019-06-27 08:11:47

    • 相关标签:能级副图

    • 运行环境: WinXP/Win7/Win8/Win10/Win All

    • 公式语言:用简体中文编写


能级副图下载详细说明

第一股票公式网(www.chnmoney.com)告诉您:当前正要下载:能级副图下载

能级副图源码下载:

上市:FINANCE(42)/1000000,LINETHICK,COLORYELLOW;
资产亿:FINANCE(10)/100000000,LINETHICK,COLORWHITE;
流动负债:=FINANCE(15)/100000000,LINETHICK;
长期负债:=FINANCE(16)/100000000,LINETHICK;
负债:=流动负债+长期负债,LINETHICK,COLORGREEN;
负债%:(负债/资产亿)*100,LINETHICK,COLORGREEN;
主营收入:=FINANCE(20)/100000000,LINETHICK;
主营利润:=FINANCE(21)/100000000,LINETHICK;
毛利%:主营利润/主营收入*100,LINETHICK,COLORCC66FF;
净利亿:FINANCE(30)/100000000,LINETHICK,COLORCC66FF;
持股:3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK,COLORRED;
支撑:LLV(持股,3),LINETHICK,COLOR00FFFF;
下跌:MA(持股,12),COLOR6B8E23,LINETHICK2;
转向:=CROSS(持股,下跌) AND 下跌<30;
MA1:=MA(持股,5);{第一股票公式网-最好的股票公式网站 www.cHnMonEy.Com}
VAR1:=CROSS(MA1,持股) AND MA1>80;
STICKLINE(支撑<下跌,支撑,下跌,6,0),COLOR6B8E23;
STICKLINE(持股>0,支撑,持股,6,0),COLORRED;
STICKLINE(支撑>下跌,下跌,支撑,6,0),COLOR38B0DE;
DRAWICON(转向,-2,4);
DRAWICON(VAR1,96,5);
P1:100,COLOR888888;
P2:10,COLOR888888;

能级副图


以上就是本文给您介绍的“能级副图下载(图文)--股票入门基础知识,股票基本知识_767股票学习网”,希望能帮助到大家,更多股票入门基础知识。

敬请关注昊然股票学习网:http://www.idesignlk.com

更多延生阅读

版权保护: 本文由 股票入门基础知识 原创,转载请保留链接: http://www.idesignlk.com/jszb/33638.html

相关文章
股票学习网负责人昊然
男,专业从事金融服务行业10年,股票领域顶级玩家。欢迎热爱股票的朋友一起来交流!!
  • 3200文章总数
  • 2915232访问次数
  • 建站天数
  • 股票入门-五大推荐平台

    名称 网址
    767股票学习网 访问
    赢家学院股票学习网 访问
    南方财富网 访问
    昊然股票学习网 访问
    小麦财经 访问