昊然股票学习网:http://www.idesignlk.com 股票入门基础知识_股票技术指标大全_股票配资
股票配资股票配资
当前位置:股票入门基础知识 > 技术指标 > 正文

短线抄底王副图源码 通达信 贴图 信号不漂移(图文)--股票入门基础知识,股票基本知识_767股票学习网

股票入门基础知识 2020-05-20 15:33:03 00 技术指标

原文标题:短线抄底王副图源码 通达信 贴图 信号不漂移(图文)--股票入门基础知识,股票基本知识_767股票学习网

原文出处:http://www.zzyycc.com/gprj/txd/2019-06-20/78398.html

原文大意:本文由股票入门基础知识爱好者于2020年05月20日 15时33分03秒编辑 本文:“短线抄底王副图源码 通达信 贴图 信号不漂移(图文)--股票入门基础知识,股票基本知识_767股票学习网“,给大家主要讲解的是:短线抄底王副图源码 通达信 贴图 信号不漂移(图文) "希望大家可以从中学习总结自己的一套方法和理解,更多关于股票入门基础知识请关注昊然股票学习网

短线抄底王副图源码 通达信 贴图 信号不漂移

做短线的实用参考指标。
效果如图
出现低位出现紫色区域为短线买入信号。

抄底王指标

VAR2:=MA(CLOSE, 5);
VAR3:=MA(CLOSE, 10);
VAR4:=MA(CLOSE, 20);
VAR5:=MA(CLOSE, 30);
VAR6:=(VAR2+VAR3+VAR4+VAR5)/4;
VAR7:=(VAR6-REF(VAR6, 15))/REF(VAR6, 15)*100;
VAR8:=(VAR6-REF(VAR6, 15))/REF(VAR6, 15)*100;
VAR9:=EMA(VAR7, 8);
反转:STICKLINE(VAR9>1*REF(VAR9, 1), VAR7, 0, 5, 0), COLOREE00EE;
持股:STICKLINE(VAR7>1*REF(VAR7, 1), VAR7, VAR9, 5, 0), COLORRED;
持币:STICKLINE(VAR7<1*REF(VAR7, 1), VAR7, VAR9, 5, 1), COLORGREEN;
洗盘:STICKLINE(VAR7<1*REF(VAR7, 1) AND VAR9>1*REF(VAR9, 1), VAR7, VAR9, 10, 0), COLOR00EEFF;
VAR10:=(CLOSE-MA(CLOSE, 58))/MA(CLOSE, 58)*100;
VAR11:=(VAR10>1*REF(VAR10, 1) AND VAR10<-26 AND VAR10>-40)*1.5;
VAR12:=VOL/CAPITAL*100;
VAR13:=LLVBARS(LOW, 50);
VAR14:=SUM(VOL, VAR13);
VAR15:=HHVBARS(HIGH, 50);
VAR16:=SUM(VOL, VAR15);
VAR17:=(CLOSE-REF(OPEN, VAR15))/REF(OPEN, VAR15)*100;
VAR18:=VAR16/CAPITAL*100;
VAR19:=(CLOSE-REF(OPEN, VAR13))/REF(OPEN, VAR13)*100;
VAR20:=VAR14/CAPITAL*100;
VAR21:=MA(CLOSE, 3);
VAR22:=REF(CLOSE, 2)*0.865;
VAR23:=REF(CLOSE, 13)*0.772;
VAR24:=MIN(VAR22, VAR23);
VAR25:=MA(CLOSE, 13);

短线抄底王副图源码 通达信 贴图 信号不漂移


以上就是本文给您介绍的“短线抄底王副图源码 通达信 贴图 信号不漂移(图文)--股票入门基础知识,股票基本知识_767股票学习网”,希望能帮助到大家,更多股票入门基础知识。

敬请关注昊然股票学习网:http://www.idesignlk.com

更多延生阅读

版权保护: 本文由 股票入门基础知识 原创,转载请保留链接: http://www.idesignlk.com/jszb/33646.html

相关文章
股票学习网负责人昊然
男,专业从事金融服务行业10年,股票领域顶级玩家。欢迎热爱股票的朋友一起来交流!!
  • 3200文章总数
  • 2915232访问次数
  • 建站天数
  • 股票入门-五大推荐平台

    名称 网址
    767股票学习网 访问
    赢家学院股票学习网 访问
    南方财富网 访问
    昊然股票学习网 访问
    小麦财经 访问