昊然股票学习网:http://www.idesignlk.com 股票入门基础知识_股票技术指标大全_股票配资
股票配资股票配资
当前位置:股票入门基础知识 > 技术指标 > 正文

五日均量十日均量资金流副图公式下载(图文)--股票入门基础知识,股票基本知识_767股票学习网

股票入门基础知识 2020-05-20 15:31:09 00 技术指标

原文标题:五日均量十日均量资金流副图公式下载(图文)--股票入门基础知识,股票基本知识_767股票学习网

原文出处:http://www.zzyycc.com/gprj/dzh/2019-06-20/78392.html

原文大意:本文由股票入门基础知识爱好者于2020年05月20日 15时31分09秒编辑 本文:“五日均量十日均量资金流副图公式下载(图文)--股票入门基础知识,股票基本知识_767股票学习网“,给大家主要讲解的是:五日均量十日均量资金流副图公式下载(图文) "希望大家可以从中学习总结自己的一套方法和理解,更多关于股票入门基础知识请关注昊然股票学习网

五日均量十日均量资金流副图公式

VAR1 :=AMOUNT/10000;
DF:=EMA(VAR1,12)-EMA(VAR1,26);
DA:=EMA(DF,9);
VAR2 :2*(DF-DA),linethick0;
VAR3:=VAR2 >REF(VAR2 ,1) AND VAR2 >0;
VAR4:=VAR2 >=0;
VAR5:=VAR2 <REF(VAR2 ,1) AND VAR2 <0;
VAR6:=VAR2 <=0;
STICKLINE(VAR3 or VAR4,VAR2 ,0,8,0),COLOR0055AA;
STICKLINE(VAR3 or VAR4,VAR2 ,0,5,0),COLOR0077CC;
STICKLINE(VAR3 or VAR4,VAR2 ,0,3,0),COLOR0099DD;
STICKLINE(VAR3 or VAR4,VAR2 ,0,1,0),colorwhite;
STICKLINE(VAR5 or VAR6,VAR2 ,0,8,0),COLOR006600;
STICKLINE(VAR5 or VAR6,VAR2 ,0,5,0),COLOR009900;
STICKLINE(VAR5 or VAR6,VAR2 ,0,3,0),COLOR00BB00;
STICKLINE(VAR5 or VAR6,VAR2 ,0,1,0),colorwhite;
{第一股票公式网wwW.chNmoneY.Com}
DIFF:DF,colorff00ff,layer7;
DEA:DA,COLORFFFF00;
AA:=ma(AMOUNT,5)/10000;
BB:=ma(AMOUNT,10)/10000;
DRAWTEXTREL(710,40,'今日:'+NUMTOSTRN(VAR1,2)+' 万元'),colorff00ff,layer7;
DRAWTEXTREL(710,160,'五日均量:'+NUMTOSTRN(AA,2)+' 万元'),COLORFFFF00;
DRAWTEXTREL(710,280,'十日均量 :'+NUMTOSTRN(BB,2)+' 万元'),colorwhite;
DRAWGBK(C,STRIP(RGB(0,0,50),RGB(0,30,140),0));

五日均量十日均量资金流副图公式


以上就是本文给您介绍的“五日均量十日均量资金流副图公式下载(图文)--股票入门基础知识,股票基本知识_767股票学习网”,希望能帮助到大家,更多股票入门基础知识。

敬请关注昊然股票学习网:http://www.idesignlk.com

更多延生阅读

版权保护: 本文由 股票入门基础知识 原创,转载请保留链接: http://www.idesignlk.com/jszb/33658.html

相关文章
股票学习网负责人昊然
男,专业从事金融服务行业10年,股票领域顶级玩家。欢迎热爱股票的朋友一起来交流!!
  • 3200文章总数
  • 2915232访问次数
  • 建站天数
  • 股票入门-五大推荐平台

    名称 网址
    767股票学习网 访问
    赢家学院股票学习网 访问
    南方财富网 访问
    昊然股票学习网 访问
    小麦财经 访问