昊然股票学习网:http://www.idesignlk.com 股票入门基础知识_股票技术指标大全_股票配资
股票配资股票配资
当前位置:股票入门基础知识 > 技术指标 > 正文

思量图寻共振副图下载(图文)--股票入门基础知识,股票基本知识_767股票学习网

股票入门基础知识 2020-05-20 15:31:55 00 技术指标

原文标题:思量图寻共振副图下载(图文)--股票入门基础知识,股票基本知识_767股票学习网

原文出处:http://www.zzyycc.com/gprj/ths/2019-06-20/78391.html

原文大意:本文由股票入门基础知识爱好者于2020年05月20日 15时31分55秒编辑 本文:“思量图寻共振副图下载(图文)--股票入门基础知识,股票基本知识_767股票学习网“,给大家主要讲解的是:思量图寻共振副图下载(图文) "希望大家可以从中学习总结自己的一套方法和理解,更多关于股票入门基础知识请关注昊然股票学习网

思量图寻共振副图源码下载:

MID:=(3*CLOSE+LOW+OPEN+HIGH)/6;
牛线:=(20*MID+19*REF(MID,1)+18*REF(MID,2)+17*REF(MID,3)+16*REF(MID,4)+15*REF(MID,5)+14*REF(MID,6)+13*REF(MID,7)+12*REF(MID,8)+11*REF(MID,9)+10*REF(MID,10)+9*REF(MID,11)+8*REF(MID,12)+7*REF(MID,13)+6*REF(MID,14)+5*REF(MID,15)+4*REF(MID,16)+3*REF(MID,17)+2*REF(MID,18)+REF(MID,20))/210,colorgreen;
马线:=MA(牛线,6),colormagenta;
STICKLINE(C>牛线,2.5,4,8,0),colorred,LINETHICK2;
STICKLINE(C<马线,2.5,4,8,0),colorgreen,LINETHICK2;
STICKLINE(牛线>=C AND C>=马线,2.5,4,8,0),colorgreen,LINETHICK2;
A:=MAX(MA(C,60),MA(C,120));
B:=MIN(MA(C,60),MA(C,120));
STICKLINE(C>=A,0.5,2,8,0),colorred,LINETHICK2;
STICKLINE(C<=B,0.5,2,8,0),colorgreen,LINETHICK2;
STICKLINE(A>=C AND C>=B,0.5,2,8,0),colorgreen,LINETHICK2;
E:=MAX(MA(C,45),MA(C,90));//wWw.chNmonEy.com
F:=MIN(MA(C,45),MA(C,90));
STICKLINE(C>E,-1.5,0,8,0),colorred,LINETHICK2;
STICKLINE(C<F,-1.5,0,8,0),colorgreen,LINETHICK2;
STICKLINE(E>=C AND C>=F,-1.5,0,8,0),colorgreen,LINETHICK2;
J:=MAX(MA(C,30),MA(C,60));
K:=MIN(MA(C,30),MA(C,60));
STICKLINE(C>J,-3.5,-2,8,0),colorred,LINETHICK2;
STICKLINE(C<K,-3.5,-2,8,0),colorgreen,LINETHICK2;
STICKLINE(J>=C AND C>=K,-3.5,-2,8,0),colorgreen,LINETHICK2;

思量图寻共振副图


以上就是本文给您介绍的“思量图寻共振副图下载(图文)--股票入门基础知识,股票基本知识_767股票学习网”,希望能帮助到大家,更多股票入门基础知识。

敬请关注昊然股票学习网:http://www.idesignlk.com

更多延生阅读

版权保护: 本文由 股票入门基础知识 原创,转载请保留链接: http://www.idesignlk.com/jszb/33660.html

相关文章
股票学习网负责人昊然
男,专业从事金融服务行业10年,股票领域顶级玩家。欢迎热爱股票的朋友一起来交流!!
  • 3200文章总数
  • 2915232访问次数
  • 建站天数
  • 股票入门-五大推荐平台

    名称 网址
    767股票学习网 访问
    赢家学院股票学习网 访问
    南方财富网 访问
    昊然股票学习网 访问
    小麦财经 访问